Warning: Undefined array key "HTTP_REFERER" in /homepages/12/d250261382/htdocs/antmore/wp-content/themes/twentytwentytwo/twentytwentytwo.template#template on line 43

Vulnerability in AMP for WP Plugin Allowed Admin Access to WordPress


Anyone that is using the AMP plugin for WordPress, which helps load your pages faster, with Google SEO benefits, make sure you stay updated: #wordpress #plugins

https://www.bleepingcomputer.com/news/security/vulnerability-in-amp-for-wp-plugin-allowed-admin-access-to-wordpress/


Leave a Reply

Your email address will not be published.